<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://adnrionegro.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8876118-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
<title>La juventud de JSRN de Bariloche propuso un encuentro provincial del sector &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="http://adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="http://adnrionegro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dc_ln_front_style-css'  href='http://adnrionegro.com.ar/wp-content/plugins/live-news/css/front-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://adnrionegro.com.ar/wp-admin/css/color-picker.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5834ef7a2d09c-css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='http://adnrionegro.com.ar/wp-content/themes/adn2015/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/live-news/js/general.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/adnrionegro.com.ar","ajax_url":"http:\/\/adnrionegro.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"28520bf6f5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ahorrar cada centavo en un contexto de déficit' href='http://adnrionegro.com.ar/2016/11/ahorrar-cada-centavo-en-un-contexto-de-deficit/' />
<link rel='next' title='Educación aprobó la nueva denominación de Escuela Secundaria Río Negro' href='http://adnrionegro.com.ar/2016/11/educacion-aprobo-la-nueva-denominacion-de-escuela-secundaria-rio-negro/' />
<link rel="canonical" href="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/" />
<link rel='shortlink' href='http://adnrionegro.com.ar/?p=169005' />
<link rel="alternate" type="application/json+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2016%2F11%2Fla-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2016%2F11%2Fla-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var dc_ln_nonce = "7f3e8a7e2f";</script>
<script type="text/javascript">var dc_ln_ajax_url = "http://adnrionegro.com.ar/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">var dc_ln_plugin_url = "http://adnrionegro.com.ar/wp-content/plugins/live-news/";</script>
<script type="text/javascript">var dc_ln_sliding_speed = 25;</script>
<script type="text/javascript">var dc_ln_rtl_layout = 0;</script>
<style type="text/css">#dc-ln-container{ display: block; }#dc-ln-open{ display: none; }</style><style type="text/css">#dc-ln-featured-title, #dc-ln-featured-title a,#dc-ln-featured-excerpt, #dc-ln-featured-excerpt a, #dc-ln-clock, #dc-ln-close, .dc-ln-slider-single-news, .dc-ln-slider-single-news a{ font-family: "PT Sans",Arial,Verdana !important }</style><style type="text/css">#dc-ln-featured-container{ background: #074976; }</style><style type="text/css">#dc-ln-featured-title{ font-size: 36px; }#dc-ln-featured-excerpt{ font-size: 28px; }</style><style type="text/css">#dc-ln-container{ min-height: 40px; }#dc-ln-featured-container{ display: none; }#dc-ln-close{ display: none; }#dc-ln-open{ display: none; }</style><style type="text/css">#dc-ln-clock{ display: none; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="http://adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La juventud de JSRN de Bariloche propuso un encuentro provincial del sector" />
<meta property="og:url" content="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/" />
<meta property="og:description" content="Matías Rulli y Leandro Lescano, vocales de la Junta Promotora de Juntos Somos Río Negro, se reunieron en Bariloche con jóvenes que organizan al sector juvenil partidario en la ciudad andina y propu…" />
<meta property="article:published_time" content="2016-11-22T22:42:25+00:00" />
<meta property="article:modified_time" content="2016-11-22T23:55:29+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?fit=930%2C432" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?fit=930%2C432&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="single single-post postid-169005 single-format-standard wp-custom-logo">

	
	<div id="wrapper" class="hfeed">
	
		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://adnrionegro.com.ar/category/la-columna-indiscreta/">La columna indiscreta</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">
				<a href="http://adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="http://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63" class="custom-logo" alt="logo-adn" itemprop="logo" srcset="http://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314 314w, http://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>								
								
				</div>
				
				<!--nav id="mainnav" class="clearfix" role="navigation">
									</nav -->
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143965"><a href="http://adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="http://adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-147184"><a href="http://adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-114"><a href="http://adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="http://adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		<div id="custom-header-wrap">
			<!--div id="custom-header">
				El tiempo en  &nbsp; <a href="#">Ver otras localidades &rarr;</a>
			</div -->
		</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-169005" class="post-169005 post type-post status-publish format-standard has-post-thumbnail hentry category-bariloche tag-bariloche tag-encuentro-provincial tag-jsrn tag-rulli">

		<h1 class="entry-title post-title">La juventud de JSRN de Bariloche propuso un encuentro provincial del sector</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/" title="19:42" rel="bookmark"><time class="entry-date published updated" datetime="2016-11-22T19:42:25+00:00">22 noviembre, 2016</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://adnrionegro.com.ar/author/jferrari/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>		
		
	<span class="meta-category">
		<a href="http://adnrionegro.com.ar/category/municipales/andina/bariloche/" rel="category tag">Bariloche</a>	</span>
			
</div>
		
		<img width="930" height="432" src="http://adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jsrn-juventud-bariloche" srcset="http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?w=930 930w, http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?resize=300%2C139 300w, http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?resize=768%2C357 768w, http://i1.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/11/JSRN-JUVENTUD-BARIlOCHE-e1479854510528.jpg?resize=600%2C280 600w" sizes="(max-width: 930px) 100vw, 930px" />		
		<div class="entry clearfix">
			<p>Matías Rulli y Leandro Lescano, vocales de la Junta Promotora de Juntos Somos Río Negro, se reunieron en Bariloche con jóvenes que organizan al sector juvenil partidario en la ciudad andina y propusieron realizar un encuentro provincial del sector.</p>
<p>sobre la reunión, Matías Rulli señaló que &#8220;desde su creación como esquema partidario, con la institucionalización de nuestra Carta Orgánica, la juventud tiene un espacio que debe ocupar en Juntos Somos Río Negro. Debe avanzar en su organización y fomentar la capacitación de estos jóvenes para garantizar el futuro de este partido que estamos constituyendo&#8221;. </p>
<p>Agregó que &#8220;en la Carta Orgánica, votada en la Asamblea del 7 de mayo en Villa Regina, pusimos especial acento en la juventud y también en la formación y capacitación de nuestros militantes. El partido debe propiciar que el 20 % de los ingresos vayan a capacitación y por ello proyectamos tener nuestra Escuela de Formación&#8221;. </p>
<p>&#8220;Es el tiempo de fortalecer la institucionalidad del partido y es por eso que me pone realmente feliz que jóvenes de Bariloche con entusiasmo, con ganas, identificados con este proyecto que conduce Alberto Weretilneck, se estén organizando y piensen en grande, nos propongan cosas y nos exijan otras&#8221;, indicó Rulli.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/"
    dc:identifier="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/"
    dc:title="La juventud de JSRN de Bariloche propuso un encuentro provincial del sector"
    trackback:ping="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					<a href="http://adnrionegro.com.ar/tag/bariloche/" rel="tag">Bariloche</a><a href="http://adnrionegro.com.ar/tag/encuentro-provincial/" rel="tag">Encuentro provincial</a><a href="http://adnrionegro.com.ar/tag/jsrn/" rel="tag">JSRN</a><a href="http://adnrionegro.com.ar/tag/rulli/" rel="tag">Rulli</a>				</span>
		
			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wcp_weather_widget-2" class="widget widget_wcp_weather_widget clearfix"><h3 class="widgettitle"><span>El tiempo ahora</span></h3><style type="text/css" >#wcp-wcp_weather_widget-2.wcp-openweather-primary-background,
#wcp-wcp_weather_widget-2 .wcp-openweather-primary-background {
  background: #88c3e5 !important;
}
</style><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        nov 22, 2016 - mar                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Viedma, Argentina</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">23<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">14 km/h, ESE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">30%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1019.31 hPa</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">11/22</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">11/23</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">11/24</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">11/25</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">11/26</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">23/18<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">31/22<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">33/22<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">29/17<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">18/15<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</aside><aside id="most_viewed_bars-2" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo mas leído en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="http://adnrionegro.com.ar/2016/11/un-falso-posteo-de-facebocck-anuncio-el-cronograma-de-pago-de-noviembre/" class="popular_posts_bars_link">Un falso posteo de facebocck anunció el cronograma de pago de noviembre</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/11/un-falso-posteo-de-facebocck-anuncio-el-cronograma-de-pago-de-noviembre/" class="popular_posts_bars_comment_count">684</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="http://adnrionegro.com.ar/2016/11/el-fremipe-viedma-se-desafilio-del-pj-y-se-integra-a-jsrn/" class="popular_posts_bars_link">El FREMIPE Viedma se desafilió del PJ y se integra a JSRN</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/11/el-fremipe-viedma-se-desafilio-del-pj-y-se-integra-a-jsrn/" class="popular_posts_bars_comment_count">543</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="http://adnrionegro.com.ar/2016/11/por-falta-de-pago-no-hay-transporte-escolar-en-escuelas-de-cipolletti/" class="popular_posts_bars_link">Por falta de pago no hay transporte escolar en escuelas de Cipolletti</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/11/por-falta-de-pago-no-hay-transporte-escolar-en-escuelas-de-cipolletti/" class="popular_posts_bars_comment_count">524</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="http://adnrionegro.com.ar/2016/11/unter-rechaza-la-implementacion-de-la-reforma-secundaria/" class="popular_posts_bars_link">UnTER rechaza la implementación de la reforma secundaria</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/11/unter-rechaza-la-implementacion-de-la-reforma-secundaria/" class="popular_posts_bars_comment_count">466</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="http://adnrionegro.com.ar/2016/11/pogliano-hablol-proyecto-de-la-villa-turistica-en-el-perito-moreno-en-bolson/" class="popular_posts_bars_link">Pogliano habló del proyecto de villa turistica en el Perito Moreno, en Bolsón</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/11/pogliano-hablol-proyecto-de-la-villa-turistica-en-el-perito-moreno-en-bolson/" class="popular_posts_bars_comment_count">427</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="adrotate_widgets-38" class="widget adrotate_widgets clearfix"><span><div class="a-single a-33">
<a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/11/300x250_Automotor-Telam.jpg" /></a></div></span></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/fue-rechazado-el-proyecto-de-mango-de-pagar-intereses-por-mora-salariales/">Fue rechazado el proyecto de Mango de pagar intereses por mora salariales</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/legislatura-aprueban-regular-la-actividad-del-payaso-hospitalario/">Legislatura: Aprueban regular la actividad del payaso hospitalario</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/mas-testimonios-complican-a-los-imputados-en-el-caso-karen/">Más testimonios complican a los imputados en el caso Karen</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/cortes-en-el-servicio-electrico-en-allen-y-localidades-de-la-linea-sur/">Cortes en el servicio eléctrico en Allen y localidades de la línea sur</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/provincias-patagonicas-piden-a-nacion-no-vulnerar-el-status-sanitario-de-la-region/">Provincias patagónicas piden a Nación &#8220;no vulnerar el status sanitario&#8221; de la región</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/educacion-aprobo-la-nueva-denominacion-de-escuela-secundaria-rio-negro/">Educación aprobó la nueva denominación de Escuela Secundaria Río Negro</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/la-juventud-de-jsrn-de-bariloche-propuso-un-encuentro-provincial-del-sector/">La juventud de JSRN de Bariloche propuso un encuentro provincial del sector</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/ahorrar-cada-centavo-en-un-contexto-de-deficit/">Ahorrar cada centavo en un contexto de déficit</a>
						</li>
				</ul>
		</aside>		<aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><span><div class="a-single a-31"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/11/banner-soberania-300x250.gif" /></a></div></span></aside><aside id="adrotate_widgets-32" class="widget adrotate_widgets clearfix"><span><div class="a-single a-27"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif" width="300" height="250"></embed></object></div></span></aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="http://adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-28" class="widget adrotate_widgets clearfix"><span><div class="a-single a-24"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/02/banner_transito_4-1.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/02/banner_transito_4-1.gif" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets clearfix"><span><div class="a-single a-30"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Placa-Muni2.jpg" /></a></div></span></aside><aside id="adrotate_widgets-33" class="widget adrotate_widgets clearfix"><span><div class="a-single a-29"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Banner-UOCRA-Viedma.jpg" /></a></div></span></aside><aside id="adrotate_widgets-31" class="widget adrotate_widgets clearfix"><span><div class="a-single a-26"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/10/BANNER_UNIVERSIDAD-1.swf"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/10/BANNER_UNIVERSIDAD-1.swf" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets clearfix"><span><div class="a-single a-28"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/08/matadero_municipal_luis_beltran_se.jpg" /></a></div></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/10/Ceferino-Premiun-banner300x250.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/10/Ceferino-Premiun-banner300x250.gif" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div></span></aside><aside id="adrotate_widgets-26" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Fridevi-para-WEBS.jpg" /></a></div></span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	

	<div id="dc-ln-container">

		<!-- featured news -->
		<div id="dc-ln-featured-container">
			<div id="dc-ln-featured-title-container">
				<div id="dc-ln-featured-title" ></div>
			</div>
			<div id="dc-ln-featured-excerpt-container">
				<div id="dc-ln-featured-excerpt" ></div>
			</div>
		</div>

		<!-- slider -->
		<div id="dc-ln-slider">

			<!-- floating content -->
			<div id="dc-ln-slider-floating-content"></div>

		</div>


		<!-- clock -->
		<div id="dc-ln-clock"></div>
		<!-- close button -->
		<div id="dc-ln-close"></div>

	</div>

	<div id="dc-ln-open"></div>


	
		<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="search-5" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN Río Negro</span></h3>
	<form role="search" method="get" class="search-form" action="http://adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/fue-rechazado-el-proyecto-de-mango-de-pagar-intereses-por-mora-salariales/">Fue rechazado el proyecto de Mango de pagar intereses por mora salariales</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/legislatura-aprueban-regular-la-actividad-del-payaso-hospitalario/">Legislatura: Aprueban regular la actividad del payaso hospitalario</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/11/mas-testimonios-complican-a-los-imputados-en-el-caso-karen/">Más testimonios complican a los imputados en el caso Karen</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://adnrionegro.com.ar/2016/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://adnrionegro.com.ar/2016/11/01/" aria-label="Entradas publicadas el 1 November, 2016">1</a></td><td><a href="http://adnrionegro.com.ar/2016/11/02/" aria-label="Entradas publicadas el 2 November, 2016">2</a></td><td><a href="http://adnrionegro.com.ar/2016/11/03/" aria-label="Entradas publicadas el 3 November, 2016">3</a></td><td><a href="http://adnrionegro.com.ar/2016/11/04/" aria-label="Entradas publicadas el 4 November, 2016">4</a></td><td><a href="http://adnrionegro.com.ar/2016/11/05/" aria-label="Entradas publicadas el 5 November, 2016">5</a></td><td><a href="http://adnrionegro.com.ar/2016/11/06/" aria-label="Entradas publicadas el 6 November, 2016">6</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/11/07/" aria-label="Entradas publicadas el 7 November, 2016">7</a></td><td><a href="http://adnrionegro.com.ar/2016/11/08/" aria-label="Entradas publicadas el 8 November, 2016">8</a></td><td><a href="http://adnrionegro.com.ar/2016/11/09/" aria-label="Entradas publicadas el 9 November, 2016">9</a></td><td><a href="http://adnrionegro.com.ar/2016/11/10/" aria-label="Entradas publicadas el 10 November, 2016">10</a></td><td><a href="http://adnrionegro.com.ar/2016/11/11/" aria-label="Entradas publicadas el 11 November, 2016">11</a></td><td><a href="http://adnrionegro.com.ar/2016/11/12/" aria-label="Entradas publicadas el 12 November, 2016">12</a></td><td><a href="http://adnrionegro.com.ar/2016/11/13/" aria-label="Entradas publicadas el 13 November, 2016">13</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/11/14/" aria-label="Entradas publicadas el 14 November, 2016">14</a></td><td><a href="http://adnrionegro.com.ar/2016/11/15/" aria-label="Entradas publicadas el 15 November, 2016">15</a></td><td><a href="http://adnrionegro.com.ar/2016/11/16/" aria-label="Entradas publicadas el 16 November, 2016">16</a></td><td><a href="http://adnrionegro.com.ar/2016/11/17/" aria-label="Entradas publicadas el 17 November, 2016">17</a></td><td><a href="http://adnrionegro.com.ar/2016/11/18/" aria-label="Entradas publicadas el 18 November, 2016">18</a></td><td><a href="http://adnrionegro.com.ar/2016/11/19/" aria-label="Entradas publicadas el 19 November, 2016">19</a></td><td><a href="http://adnrionegro.com.ar/2016/11/20/" aria-label="Entradas publicadas el 20 November, 2016">20</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/11/21/" aria-label="Entradas publicadas el 21 November, 2016">21</a></td><td id="today"><a href="http://adnrionegro.com.ar/2016/11/22/" aria-label="Entradas publicadas el 22 November, 2016">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2016 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/adnrionegro.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	