<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://adnrionegro.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8876118-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
<title>ATE y Educación discuten manual de misiones y funciones de no docentes &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="http://adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="http://adnrionegro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='http://adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='http://adnrionegro.com.ar/wp-content/themes/adn2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js'></script>
<link rel='https://api.w.org/' href='http://adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En una carta abierta al Intendente, un vecino relata difícil vivencia en la costanera' href='http://adnrionegro.com.ar/2016/12/en-una-carta-abierta-al-intendente-un-vecino-relata-dificil-vivencia-en-la-costanera/' />
<link rel='next' title='“Yo hice el homicidio de Karen”, declaró Guillermo Jofré ante el tribunal' href='http://adnrionegro.com.ar/2016/12/yo-hice-el-homicidio-de-karen-declaro-guillermo-jofre-ante-el-tribunal/' />
<link rel="canonical" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/" />
<link rel='shortlink' href='http://adnrionegro.com.ar/?p=170625' />
<link rel="alternate" type="application/json+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2016%2F12%2Fate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2016%2F12%2Fate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "cfa0196e8f";var daln_ajax_url = "http://adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "http://adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 10;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 0;var daln_ticker_id = 1;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'Open Sans', sans-serif !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,0,0, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'http://adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'http://adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'http://adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style><link href='http://fonts.googleapis.com/css?family=Open+Sans:700,600,400' rel='stylesheet' type='text/css'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="http://adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ATE y Educación discuten manual de misiones y funciones de no docentes" />
<meta property="og:url" content="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/" />
<meta property="og:description" content="La Asociación Trabajadores del Estado (ATE) se reune con la Ministra de Educación, Mónica Silva, para dar inicio a la discusión sobre el nuevo Manual de Misiones y Funciones para el personal no doc…" />
<meta property="article:published_time" content="2016-12-20T12:39:47+00:00" />
<meta property="article:modified_time" content="2016-12-20T12:39:47+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?fit=1018%2C581" />
<meta property="og:image:width" content="1018" />
<meta property="og:image:height" content="581" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?fit=1018%2C581&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-170625 single-format-standard wp-custom-logo">

	
	<div id="wrapper" class="hfeed">
	
		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">
				<a href="http://adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314 314w, https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>								
								
				</div>
				
				<!--nav id="mainnav" class="clearfix" role="navigation">
									</nav -->
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143965"><a href="http://adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="http://adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="http://adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="http://adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="http://adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		<div id="custom-header-wrap">
			<!--div id="custom-header">
				El tiempo en  &nbsp; <a href="#">Ver otras localidades &rarr;</a>
			</div -->
		</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-170625" class="post-170625 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-ultimas tag-ate tag-manual-de-no-docentes tag-reunion-en-ministeriuo-de-tabajo">

		<h1 class="entry-title post-title">ATE y Educación discuten manual de misiones y funciones de no docentes</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/" title="09:39" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-20T09:39:47+00:00">20 diciembre, 2016</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://adnrionegro.com.ar/author/jferrari/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>		
		
	<span class="meta-category">
		<a href="http://adnrionegro.com.ar/category/provinciales/" rel="category tag">Provinciales</a>, <a href="http://adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>
			
</div>
		
		<img width="1018" height="581" src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?w=1018 1018w, https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?resize=300%2C171 300w, https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?resize=768%2C438 768w, https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/12/ATE-gobierno-e1482237531432.jpg?resize=490%2C280 490w" sizes="(max-width: 1018px) 100vw, 1018px" />		
		<div class="entry clearfix">
			<p>La Asociación Trabajadores del Estado (ATE) se reune con la Ministra de Educación, Mónica Silva, para dar inicio a la discusión sobre el nuevo Manual de Misiones y Funciones para el personal no docente.</p>
<p>Será a partir de las 11, en la sede de la Secretaría de Estado de Trabajo, en Rivadavia 55 de Viedma y se trata del primer encuentro destinado a discutir nuevos derechos y obligaciones para el Personal de Servicio de Apoyo (PSA) y administrativos. </p>
<p>La entidad gremial pretende que el nuevo Manual de Misiones y Funciones sea discutido con la plena participación de todos los porteros de escuela en asambleas periódicas que se realicen en todas las ciudades de la provincia.</p>
<p>Por último, desde el sindicato indicaron que tienen expectativas en este proceso que se inicia -ya que durante mucho tiempo demandaron la discusión de nuevas normas que rijan los vínculos de trabajo para el sector y denunciaron el actual Estatuto por encontrarse totalmente desactualizado y por violentar en su redacción derechos laborales esenciales con protección constitucional.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-170625" class="share-facebook sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-170625" class="share-twitter sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-170625" class="share-google-plus-1 sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=ATE%20y%20Educaci%C3%B3n%20discuten%20manual%20de%20misiones%20y%20funciones%20de%20no%20docentes http%3A%2F%2Fadnrionegro.com.ar%2F2016%2F12%2Fate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-170625" class="share-pinterest sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-170625" class="share-linkedin sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/"
    dc:identifier="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/"
    dc:title="ATE y Educación discuten manual de misiones y funciones de no docentes"
    trackback:ping="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					<a href="http://adnrionegro.com.ar/tag/ate/" rel="tag">ATE</a><a href="http://adnrionegro.com.ar/tag/manual-de-no-docentes/" rel="tag">M;anual de no docentes</a><a href="http://adnrionegro.com.ar/tag/reunion-en-ministeriuo-de-tabajo/" rel="tag">Reunión en Ministeriuo de Tabajo</a>				</span>
		
			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><h3 class="widgettitle"><span>El tiempo en Viedma</span></h3><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-801 awe-desc-algo-de-nubes" style=" color: #333333;  background-color: #88C3E5; "><div class="awesome-weather-header">Viedma</div><div class="awesome-weather-current-temp"><strong>32<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">algo de nubes</div><div class="awe_humidty">Humedad: 26%</div><div class="awe_wind">Viento: 6m/s OSO</div><div class="awe_highlow">Máx: 35 &bull; Mín: 22</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></aside><aside id="adrotate_widgets-38" class="widget adrotate_widgets clearfix"><span><div class="a-single a-33"><a href="http://www.anses.gob.ar/prestacion/asignaciones-familiares-83"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/300x250_Asign_SOCIALES.jpg" /></a></div></span></aside><aside id="most_viewed_bars-3" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo más leido en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="http://adnrionegro.com.ar/2016/12/cipolletti-victimas-de-abuso-armaron-un-mapa-de-violadores/" class="popular_posts_bars_link">Cipolletti: Víctimas de abuso armaron un mapa de violadores</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/12/cipolletti-victimas-de-abuso-armaron-un-mapa-de-violadores/" class="popular_posts_bars_comment_count">418</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="http://adnrionegro.com.ar/2016/12/iniciativa-del-fpv-para-anular-el-proyecto-laderas/" class="popular_posts_bars_link">Iniciativa del FPV para anular el proyecto Laderas</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/12/iniciativa-del-fpv-para-anular-el-proyecto-laderas/" class="popular_posts_bars_comment_count">377</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="http://adnrionegro.com.ar/2016/12/panama-paper-no-descartan-imputacion-a-macri/" class="popular_posts_bars_link">Panamá Paper: No descartan imputación a Macri</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/12/panama-paper-no-descartan-imputacion-a-macri/" class="popular_posts_bars_comment_count">338</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="http://adnrionegro.com.ar/2016/12/postergaciones-y-cancelaciones-de-vuelos-a-viedma-y-bariloche/" class="popular_posts_bars_link">Postergaciones y cancelaciones de vuelos a Viedma y Bariloche</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/12/postergaciones-y-cancelaciones-de-vuelos-a-viedma-y-bariloche/" class="popular_posts_bars_comment_count">320</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="http://adnrionegro.com.ar/2016/12/en-una-carta-abierta-al-intendente-un-vecino-relata-dificil-vivencia-en-la-costanera/" class="popular_posts_bars_link">En una carta abierta al Intendente, un vecino relata difícil vivencia en la costanera</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2016/12/en-una-carta-abierta-al-intendente-un-vecino-relata-dificil-vivencia-en-la-costanera/" class="popular_posts_bars_comment_count">302</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="http://adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="http://adnrionegro.com.ar/2016/12/nadina-justifico-su-viaje-a-italia/" rel="bookmark"><img src="http://adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.png" width="316" height="211" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Nadina justificó su viaje a Italia</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><span><div class="a-single a-31"><a href="http://www.casinosdelrio.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-web-300X250.jpg" /></a></div></span></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/weretilneck-esta-reunido-con-gobernadores-por-ganancias/">Weretilneck está reunido con gobernadores por Ganancias</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/sorpresa-y-cuarto-intermedio-en-el-juicio-por-la-muerte-de-karen/">Sorpresa y cuarto intermedio en el juicio por la muerte de Karen</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/di-giacomo-el-gobierno-tomara-financiamiento-para-el-desarrollo-provincial/">Di Giácomo: “el gobierno tomará financiamiento para el desarrollo provincial”</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/yo-hice-el-homicidio-de-karen-declaro-guillermo-jofre-ante-el-tribunal/">“Yo hice el homicidio de Karen”, declaró Guillermo Jofré ante el tribunal</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/">ATE y Educación discuten manual de misiones y funciones de no docentes</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/en-una-carta-abierta-al-intendente-un-vecino-relata-dificil-vivencia-en-la-costanera/">En una carta abierta al Intendente, un vecino relata difícil vivencia en la costanera</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/vuelve-la-venta-de-corderos-directa-del-productor-al-consumidor/">Vuelve la venta de corderos directa del productor al consumidor</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/panama-paper-no-descartan-imputacion-a-macri/">Panamá Paper: No descartan imputación a Macri</a>
						</li>
				</ul>
		</aside>		<aside id="adrotate_widgets-32" class="widget adrotate_widgets clearfix"><span><div class="a-single a-27"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif" width="300" height="250"></embed></object></div></span></aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="http://adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-28" class="widget adrotate_widgets clearfix"><span><div class="a-single a-24"><a href="http://www.horizonte.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-campaña-autos-1.gif" /></a></div></span></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets clearfix"><span><div class="a-single a-30"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Placa-Muni2.jpg" /></a></div></span></aside><aside id="adrotate_widgets-33" class="widget adrotate_widgets clearfix"><span><div class="a-single a-29"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Banner-UOCRA-Viedma.jpg" /></a></div></span></aside><aside id="adrotate_widgets-31" class="widget adrotate_widgets clearfix"><span><div class="a-single a-26"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/10/BANNER_UNIVERSIDAD-1.swf"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/10/BANNER_UNIVERSIDAD-1.swf" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets clearfix"><span><div class="a-single a-28"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/08/matadero_municipal_luis_beltran_se.jpg" /></a></div></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href="http://www.empresaceferino.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/10/Ceferino-Premiun-banner300x250.gif" /></a></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div></span></aside><aside id="adrotate_widgets-26" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Fridevi-para-WEBS.jpg" /></a></div></span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://adnrionegro.com.ar/tag/arsa/' class='tag-link-94 tag-link-position-1' title='6 temas' style='font-size: 10.4137931034pt;'>ARSA</a>
<a href='http://adnrionegro.com.ar/tag/ate/' class='tag-link-113 tag-link-position-2' title='17 temas' style='font-size: 17.0114942529pt;'>ATE</a>
<a href='http://adnrionegro.com.ar/tag/audiencia-publica/' class='tag-link-298 tag-link-position-3' title='6 temas' style='font-size: 10.4137931034pt;'>Audiencia Pública</a>
<a href='http://adnrionegro.com.ar/tag/bariloche/' class='tag-link-180 tag-link-position-4' title='9 temas' style='font-size: 12.8275862069pt;'>Bariloche</a>
<a href='http://adnrionegro.com.ar/tag/bono/' class='tag-link-223 tag-link-position-5' title='5 temas' style='font-size: 9.28735632184pt;'>Bono</a>
<a href='http://adnrionegro.com.ar/tag/cgt/' class='tag-link-250 tag-link-position-6' title='5 temas' style='font-size: 9.28735632184pt;'>CGT</a>
<a href='http://adnrionegro.com.ar/tag/cipolletti/' class='tag-link-393 tag-link-position-7' title='6 temas' style='font-size: 10.4137931034pt;'>Cipolletti</a>
<a href='http://adnrionegro.com.ar/tag/congreso/' class='tag-link-124 tag-link-position-8' title='6 temas' style='font-size: 10.4137931034pt;'>Congreso</a>
<a href='http://adnrionegro.com.ar/tag/codigo-procesal-penal/' class='tag-link-112 tag-link-position-9' title='7 temas' style='font-size: 11.2183908046pt;'>Código Procesal Penal</a>
<a href='http://adnrionegro.com.ar/tag/deuda/' class='tag-link-118 tag-link-position-10' title='4 temas' style='font-size: 8pt;'>deuda</a>
<a href='http://adnrionegro.com.ar/tag/donate/' class='tag-link-251 tag-link-position-11' title='7 temas' style='font-size: 11.2183908046pt;'>Doñate</a>
<a href='http://adnrionegro.com.ar/tag/economia/' class='tag-link-117 tag-link-position-12' title='5 temas' style='font-size: 9.28735632184pt;'>economía</a>
<a href='http://adnrionegro.com.ar/tag/edersa/' class='tag-link-318 tag-link-position-13' title='5 temas' style='font-size: 9.28735632184pt;'>EdERSA</a>
<a href='http://adnrionegro.com.ar/tag/emergencia-social/' class='tag-link-249 tag-link-position-14' title='6 temas' style='font-size: 10.4137931034pt;'>Emergencia social</a>
<a href='http://adnrionegro.com.ar/tag/fpv/' class='tag-link-91 tag-link-position-15' title='7 temas' style='font-size: 11.2183908046pt;'>FpV</a>
<a href='http://adnrionegro.com.ar/tag/frigerio/' class='tag-link-130 tag-link-position-16' title='6 temas' style='font-size: 10.4137931034pt;'>Frigerio</a>
<a href='http://adnrionegro.com.ar/tag/ganancias/' class='tag-link-191 tag-link-position-17' title='36 temas' style='font-size: 22pt;'>Ganancias</a>
<a href='http://adnrionegro.com.ar/tag/juicio/' class='tag-link-105 tag-link-position-18' title='4 temas' style='font-size: 8pt;'>juicio</a>
<a href='http://adnrionegro.com.ar/tag/justicia/' class='tag-link-171 tag-link-position-19' title='4 temas' style='font-size: 8pt;'>Justicia</a>
<a href='http://adnrionegro.com.ar/tag/legislatura/' class='tag-link-325 tag-link-position-20' title='9 temas' style='font-size: 12.8275862069pt;'>legislatura</a>
<a href='http://adnrionegro.com.ar/tag/macri/' class='tag-link-142 tag-link-position-21' title='18 temas' style='font-size: 17.3333333333pt;'>Macri</a>
<a href='http://adnrionegro.com.ar/tag/massa/' class='tag-link-307 tag-link-position-22' title='5 temas' style='font-size: 9.28735632184pt;'>Massa</a>
<a href='http://adnrionegro.com.ar/tag/nueva-escuela-secundaria/' class='tag-link-360 tag-link-position-23' title='6 temas' style='font-size: 10.4137931034pt;'>Nueva Escuela Secundaria</a>
<a href='http://adnrionegro.com.ar/tag/opinion/' class='tag-link-373 tag-link-position-24' title='5 temas' style='font-size: 9.28735632184pt;'>opinión</a>
<a href='http://adnrionegro.com.ar/tag/paritarias/' class='tag-link-125 tag-link-position-25' title='6 temas' style='font-size: 10.4137931034pt;'>Paritarias</a>
<a href='http://adnrionegro.com.ar/tag/paro/' class='tag-link-574 tag-link-position-26' title='8 temas' style='font-size: 12.0229885057pt;'>Paro</a>
<a href='http://adnrionegro.com.ar/tag/paro-bancario/' class='tag-link-588 tag-link-position-27' title='5 temas' style='font-size: 9.28735632184pt;'>paro bancario</a>
<a href='http://adnrionegro.com.ar/tag/pesatti/' class='tag-link-247 tag-link-position-28' title='12 temas' style='font-size: 14.5977011494pt;'>Pesatti</a>
<a href='http://adnrionegro.com.ar/tag/pichetto/' class='tag-link-120 tag-link-position-29' title='8 temas' style='font-size: 12.0229885057pt;'>Pichetto</a>
<a href='http://adnrionegro.com.ar/tag/presupuesto/' class='tag-link-241 tag-link-position-30' title='14 temas' style='font-size: 15.724137931pt;'>Presupuesto</a>
<a href='http://adnrionegro.com.ar/tag/presupuesto-2017/' class='tag-link-378 tag-link-position-31' title='8 temas' style='font-size: 12.0229885057pt;'>presupuesto 2017</a>
<a href='http://adnrionegro.com.ar/tag/productores/' class='tag-link-146 tag-link-position-32' title='4 temas' style='font-size: 8pt;'>productores</a>
<a href='http://adnrionegro.com.ar/tag/perez-estevan/' class='tag-link-121 tag-link-position-33' title='4 temas' style='font-size: 8pt;'>Pérez Estevan</a>
<a href='http://adnrionegro.com.ar/tag/reembolsos/' class='tag-link-219 tag-link-position-34' title='7 temas' style='font-size: 11.2183908046pt;'>reembolsos</a>
<a href='http://adnrionegro.com.ar/tag/roca/' class='tag-link-93 tag-link-position-35' title='5 temas' style='font-size: 9.28735632184pt;'>Roca</a>
<a href='http://adnrionegro.com.ar/tag/rio-negro/' class='tag-link-109 tag-link-position-36' title='9 temas' style='font-size: 12.8275862069pt;'>Río Negro</a>
<a href='http://adnrionegro.com.ar/tag/senado/' class='tag-link-228 tag-link-position-37' title='7 temas' style='font-size: 11.2183908046pt;'>senado</a>
<a href='http://adnrionegro.com.ar/tag/sitrajur/' class='tag-link-331 tag-link-position-38' title='6 temas' style='font-size: 10.4137931034pt;'>sitrajur</a>
<a href='http://adnrionegro.com.ar/tag/soria/' class='tag-link-201 tag-link-position-39' title='7 temas' style='font-size: 11.2183908046pt;'>Soria</a>
<a href='http://adnrionegro.com.ar/tag/turismo/' class='tag-link-217 tag-link-position-40' title='5 temas' style='font-size: 9.28735632184pt;'>Turismo</a>
<a href='http://adnrionegro.com.ar/tag/ucr/' class='tag-link-203 tag-link-position-41' title='7 temas' style='font-size: 11.2183908046pt;'>UCR</a>
<a href='http://adnrionegro.com.ar/tag/unter/' class='tag-link-123 tag-link-position-42' title='13 temas' style='font-size: 15.2413793103pt;'>UnTER</a>
<a href='http://adnrionegro.com.ar/tag/upcn/' class='tag-link-198 tag-link-position-43' title='9 temas' style='font-size: 12.8275862069pt;'>UPCN</a>
<a href='http://adnrionegro.com.ar/tag/viedma/' class='tag-link-154 tag-link-position-44' title='10 temas' style='font-size: 13.4712643678pt;'>Viedma</a>
<a href='http://adnrionegro.com.ar/tag/weretilneck/' class='tag-link-97 tag-link-position-45' title='27 temas' style='font-size: 20.0689655172pt;'>Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/weretilneck-esta-reunido-con-gobernadores-por-ganancias/">Weretilneck está reunido con gobernadores por Ganancias</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/sorpresa-y-cuarto-intermedio-en-el-juicio-por-la-muerte-de-karen/">Sorpresa y cuarto intermedio en el juicio por la muerte de Karen</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2016/12/di-giacomo-el-gobierno-tomara-financiamiento-para-el-desarrollo-provincial/">Di Giácomo: “el gobierno tomará financiamiento para el desarrollo provincial”</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://adnrionegro.com.ar/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://adnrionegro.com.ar/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://adnrionegro.com.ar/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://adnrionegro.com.ar/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://adnrionegro.com.ar/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://adnrionegro.com.ar/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://adnrionegro.com.ar/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://adnrionegro.com.ar/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://adnrionegro.com.ar/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://adnrionegro.com.ar/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://adnrionegro.com.ar/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://adnrionegro.com.ar/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://adnrionegro.com.ar/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://adnrionegro.com.ar/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://adnrionegro.com.ar/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://adnrionegro.com.ar/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://adnrionegro.com.ar/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td id="today"><a href="http://adnrionegro.com.ar/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2016 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/adnrionegro.com.ar\/2016\/12\/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes\/":170625};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/ate-y-educacion-discuten-manual-de-misiones-y-funciones-de-no-docentes/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	