<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://adnrionegro.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8876118-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
<title>Cierran la oficina de AA en Bariloche y &#8220;achican&#8221; Viedma y Roca &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="http://adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="http://adnrionegro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='http://adnrionegro.com.ar/wp-content/themes/adn2015/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js'></script>
<link rel='https://api.w.org/' href='http://adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unas 15 mil personas bailaron con Los Tipitos en El Cóndor' href='http://adnrionegro.com.ar/2017/01/unas-15-mil-personas-bailaron-con-los-tipitos-en-el-condor/' />
<link rel='next' title='El futuro de Río Negro se construye ahora' href='http://adnrionegro.com.ar/2017/01/el-futuro-de-rio-negro-se-construye-ahora/' />
<link rel="canonical" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/" />
<link rel='shortlink' href='http://adnrionegro.com.ar/?p=172389' />
<link rel="alternate" type="application/json+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2017%2F01%2Fcierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadnrionegro.com.ar%2F2017%2F01%2Fcierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="http://adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cierran la oficina de AA en Bariloche y &#8220;achican&#8221; Viedma y Roca" />
<meta property="og:url" content="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/" />
<meta property="og:description" content="(ADN).- El ajuste en Aerolíneas Argentinas llega a Río Negro. Dejerá de existir la tradicional oficina comercial de la calle Mitre en Bariloche y reducen a &#8220;venta&#8221; las sucursales de Vie…" />
<meta property="article:published_time" content="2017-01-22T20:30:44+00:00" />
<meta property="article:modified_time" content="2017-01-22T16:58:47+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i2.wp.com/adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg?fit=1000%2C540" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="https://i2.wp.com/adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg?fit=1000%2C540&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-172389 single-format-standard wp-custom-logo">

	
	<div id="wrapper" class="hfeed">
	
		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">
				<a href="http://adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314 314w, https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>								
								
				</div>
				
				<!--nav id="mainnav" class="clearfix" role="navigation">
									</nav -->
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143965"><a href="http://adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="http://adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="http://adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="http://adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="http://adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		<div id="custom-header-wrap">
			<!--div id="custom-header">
				El tiempo en  &nbsp; <a href="#">Ver otras localidades &rarr;</a>
			</div -->
		</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-172389" class="post-172389 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-ultimas tag-aerolineas-argentinas tag-bariloche tag-roca tag-viedma">

		<h1 class="entry-title post-title">Cierran la oficina de AA en Bariloche y &#8220;achican&#8221; Viedma y Roca</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/" title="17:30" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-22T17:30:44+00:00">22 enero, 2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://adnrionegro.com.ar/author/jferrari/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>		
		
	<span class="meta-category">
		<a href="http://adnrionegro.com.ar/category/provinciales/" rel="category tag">Provinciales</a>, <a href="http://adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>
			
</div>
		
		<img width="1000" height="540" src="http://adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg?w=1000 1000w, https://i2.wp.com/adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg?resize=300%2C162 300w, https://i2.wp.com/adnrionegro.com.ar/wp-content/uploads/2017/01/Aerolíneas-Bariloche.jpg?resize=768%2C415 768w" sizes="(max-width: 1000px) 100vw, 1000px" />		
		<div class="entry clearfix">
			<p>(ADN).- El ajuste en Aerolíneas Argentinas llega a Río Negro. Dejerá de existir la tradicional oficina comercial de la calle Mitre en Bariloche y reducen a &#8220;venta&#8221; las sucursales de Viedma y Roca. Así lo reveló hoy el diario Ámbito Financiero. El matutino porteño asegura que se reducirá en un 25% la planta de personal de la compañía y ello incluye cierre y mudanzas de algunas sucursales del interior y el exterior.</p>
<p>&#8220;Bajaron línea de reducir personal&#8221;, confesó un alto ejecutivo con acceso a las oficinas donde se resuelve la política comercial de la compañía. &#8220;Se viene un ajuste paulatino de personal&#8221;, subrayó, tras pedir el anonimato de su identidad para evitar represalias. </p>
<p>La nota, que lleva la firma de Sebastián Penilli, profundiza que hasta mediados de 2016 Aerolíneas ostentaba una plantilla de 12.040 trabajadores en el mundo. Pero la &#8220;mesa chica&#8221; del gabinete económico que integran Marcos Peña, Mario Quintana y Gustavo Lopetegui exigió reducirla 25%. El argumento es conocido: déficit presupuestario. Este plan no es nuevo. Costantini lo recibió apenas asumió, pero resistió su implementación a fondo y se fue. La misión del exTechintDell&#8217;Acqua es clarísima. Desde ahora, insistirá con los retiros voluntarios y las jubilaciones anticipadas, aunque desde la aerolínea lo nieguen. </p>
<p>Los detalles del renovado ajuste se trasmitieron a los principales gerentes en una reunión celebrada el lunes 9 de enero en una la sala de conferencias de AA del aeropuerto Jorge Newbery. &#8220;Vamos a Aeroparque&#8221;, se dicen entre gerentes cada vez que hay cónclave. Fue una presentación formal de la nueva conducción y de los lineamientos de trabajo. &#8220;Hay que achicar el número (de empleados)&#8221;, proveyó el principal orador. </p>
<p>Durante la gestión de Costantiniunos 800 trabajadores aceptaron indemnizaciones y dejaron sus puestos. En ese lote se despidieron históricos pilotos, mecánicos, administrativos y oficiales de venta. </p>
<p>Ante la consulta de ámbito.com, el gerente de Asunto Públicos de AA, Pablo Marcó, dijo que en la reunión de gerentes &#8220;no se habló de ninguna cifra&#8221; de despedidos &#8220;ni de un supuesto ajuste de planta&#8221;. &#8220;Eso es totalmente falso&#8221;, enfatizó. </p>
<p><strong>Achicamiento vs. Optimización </strong><br />
Las sucursales que ya no operan o dejarán de hacerlo en el país son las de Bariloche, Puerto Iguazú, San Isidro y la de Cabildo y Congreso, que desde hace unos días ya cerró sus puertas. En Europa ordenarían bajar las persianas, mudarse o vender los muebles de las oficinas de Roma y Madrid. También podrían desactivar la atención al público por mostrador en algunas de las principales ciudades de América latina. &#8220;Generan mucho gasto en dólares&#8221;, se esgrimió en la reunión, con las planillas de costos en el exterior sobre la mesa. </p>
<p>Otra estrategia para reducir el déficit es unificar filiales, como se prevé con la de Resistencia y la de Corrientes. &#8220;El 2016 implicó la eficientización en la optimización de recursos, que implicó una nueva organización de toda la estructuración comercial de la compañía, agrupando en siete regiones las diferentes oficinas comerciales&#8221;, explicó Marcó. </p>
<p>Hoy, el grueso de los pasajes se vende por la web o teléfono y argumentan que no se justifica el pago de alquileres o expensas por semejantes inmuebles. Se estima que en 2016 creció 10% la facturación total de boletos. </p>
<p>&#8220;Con el personal en etapa de jubilación que atendía en sucursales se llegó a un arreglo y en otros casos, como en el Conurbano o la Ciudad, se cerraron las sucursales y esa misma gente pasó a trabajar a Perú 2, desde donde se atiende toda la operación comercial de Buenos Aires&#8221;, complementó el vocero. </p>
<p>&#8220;La compañía está en un proceso de eficientización, y eso implica hacer análisis para generar una optimización de recursos, que le permita lograr el déficit cero en los próximos años, que es un objetivo que se mantiene&#8221; con la nueva conducción, explicó Marcó. </p>
<p>Todavía es incierto el destino de las propiedades de la empresa. El objetivo sería colgarles carteles de alquila o vende, como ya se hizo con algunos pisos de la torre de AA de Perú y Rivadavia. Pero hay inmuebles de los que todavía no se puede disponer, como el de Bariloche, que por un convenio con la municipalidad fue a manos de la Secretaría de Turismo local y el Emprotur. </p>
<p>Esta imponente esquina de 545 metros cuadrados, con auditorio para 100 personas, está ubicada en pleno centro de Bariloche, en Mitre y Villegas. Fue inaugurada en 1980, pero permaneció una década en el abandono absoluto, hasta que Aerolíneas firmó un acuerdo con la Municipalidad para ceder su uso hasta 2023 a cambio de una exención de impuestos. Antes de dejar el cargo, Costantini amenazó con romper el convenio y exigió la devolución de la cabaña. A la empresa estatal había llegado una supuesta oferta de una chocolatería por un alquiler de $ 200.000 mensuales. Finalmente, el intendente Gustavo Gennuso logró encaminar la renovación del comodato otorgando una drástica reducción en el pago de la Tasa de Inspección, Seguridad e Higiene (TISH). Según el plan de ajuste, lo que dejaría de funcionar son las oficinas comerciales del área de la planta baja. </p>
<p>En Río Negro subsistirían las sedes de Viedma y General Roca, pero ya no como sucursales, con todas las variantes de operaciones. &#8220;Éramos sucursal hasta octubre del año pasado, ahora solo hacemos ventas&#8221;, dijeron desde del Alto Valle a este medio. </p>
<p>Las funciones de la oficina en Puerto Iguazú quedarían absorbidas por la sucursal de Posadas y la &#8220;representación&#8221; en El Dorado. Desde Cataratas se vuela regularmente a Buenos Aires, Rosario, Córdoba y El Calafate. Es uno de los destinos más rentables. En el chalet de AA ubicado en la esquina de Victoria Aguirre al 295 todavía no acusaron recibo. &#8220;Trabajamos normalmente, tenemos venta de pasajes, reservas y atención al público. Oficialmente no tenemos nada&#8221;, dijeron asombrados. En esta sucursal trabajan cinco personas en ventas y tres en administración. </p>
<p>El local de Aerolíneas en Belgrano fue escenario de una tragedia con suerte. En 2012 tres personas que pasaron por la puerta en medio de un temporal resultaron heridas por el desprendimiento del mampostería con el logo de la empresa. La antigua marquesina de unos cinco metros de largo se desplomó por el viento y la lluvia y golpeó a dos hombres y a una mujer. </p>
<p>Cuando la sucursal Belgrano fue reinaugurada, el expresidente de AA Mariano Recalde justificó la inversión: se encuentra ubicada en una esquina estratégica de la ciudad, pasan alrededor de 8.000 pasajeros mensuales. Sin embargo, desde hace una semana ya cerró sus puertas y una decena de empleados fueron desalojados.</p>
<p><strong>En Europa también se consigue</strong><br />
La sede romana de AA comparte edificio con el hotel boutique CaesarHouse. Queda a 200 metros del Coliseo, a la vista del Foro Romano. &#8220;El hotel está unos pisos más arriba, nosotros no sabemos nada diferente&#8221;, respondieron en Roma ante la consulta deámbito.com por el posible cierre. Por ahora es un misterio si el futuro sombrío de esta sucursal está atado al sostenimiento de la ruta que une Ezeiza con la capital italiana y la dificultosa capacitación de pilotos para que migren del Airbus A340 a los A330. En principio, el destino se mantendría. </p>
<p>La casa de AA en Madrid la reinauguró Cristina de Kirchner en 2010. Está ubicada en Calle de la Princesa N° 12, continuadora de la Gran Vía que lleva a la Puerta de Alcalá y la Plaza Mayor. Comparte edificio con Instituto Nacional de Promoción Turística (Inprotur), un organismo estatal a cargo del ministro de Turismo, Gustavo Santos, que busca fomentar los viajes de extranjeros a la Argentina. Tras la privatización a manos de la española Iberia en los &#8217;90 y la posterior venta al Grupo Marsans, la delegación permaneció cerrada durante varios años hasta que fue restaurada por la reestatización. Unas 45 personas trabajan allí, con call center propio. &#8220;No estamos al tanto de nada, esta información nos ha sorprendido, acá estamos trabajando normalmente&#8221;, expresó con acento español una empleada del área de Administración. </p>
<p>El relanzado plan de ajuste se aplicará progresivamente en las próximas semanas. Dell&#8217;Acqua y su nuevo vicepresidente Siro Astolfi, exabogado de los españoles de Marsans en la quiebra de AA, ya encendieron los motores. Los gremios aeronáuticos están en alerta. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172389" class="share-facebook sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172389" class="share-twitter sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172389" class="share-google-plus-1 sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Cierran%20la%20oficina%20de%20AA%20en%20Bariloche%20y%20%22achican%22%20Viedma%20y%20Roca http%3A%2F%2Fadnrionegro.com.ar%2F2017%2F01%2Fcierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172389" class="share-pinterest sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-172389" class="share-linkedin sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/"
    dc:identifier="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/"
    dc:title="Cierran la oficina de AA en Bariloche y &#8220;achican&#8221; Viedma y Roca"
    trackback:ping="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					<a href="http://adnrionegro.com.ar/tag/aerolineas-argentinas/" rel="tag">Aerolíneas Argentinas</a><a href="http://adnrionegro.com.ar/tag/bariloche/" rel="tag">Bariloche</a><a href="http://adnrionegro.com.ar/tag/roca/" rel="tag">Roca</a><a href="http://adnrionegro.com.ar/tag/viedma/" rel="tag">Viedma</a>				</span>
		
			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><h3 class="widgettitle"><span>El tiempo en Viedma</span></h3><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #333333;  background-color: #88C3E5; "><div class="awesome-weather-header">Viedma</div><div class="awesome-weather-current-temp"><strong>20<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 71%</div><div class="awe_wind">Viento: 6m/s NNE</div><div class="awe_highlow">Máx: 20 &bull; Mín: 18</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></aside><aside id="adrotate_widgets-38" class="widget adrotate_widgets clearfix"><span><div class="a-single a-33"><a href="http://www.anses.gob.ar/prestacion/asignaciones-familiares-83"><img src="http://adnrionegro.com.ar/wp-content/uploads/2017/01/300x250_Asign_TEMPORADA-1.jpg" /></a></div></span></aside><aside id="most_viewed_bars-3" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo más leido en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="http://adnrionegro.com.ar/2017/01/saldra-mas-barato-comprar-en-un-solo-pago-que-a-traves-de-cuotas/" class="popular_posts_bars_link">Saldrá más barato comprar en un sólo pago que a través de cuotas</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2017/01/saldra-mas-barato-comprar-en-un-solo-pago-que-a-traves-de-cuotas/" class="popular_posts_bars_comment_count">594</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="http://adnrionegro.com.ar/2017/01/pesatti-la-gobernabilidad-y-el-proyecto-si-es-necesario-sere-candidato/" class="popular_posts_bars_link">Pesatti, la gobernabilidad y el proyecto:  &#8220;Si es necesario, seré candidato&#8221;</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2017/01/pesatti-la-gobernabilidad-y-el-proyecto-si-es-necesario-sere-candidato/" class="popular_posts_bars_comment_count">477</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="http://adnrionegro.com.ar/2017/01/polemica-por-los-feriados-malvinas-y-el-24-de-marzo-movibles/" class="popular_posts_bars_link">Polémica por los feriados: Malvinas y el 24 de Marzo, &#8220;movibles&#8221;</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2017/01/polemica-por-los-feriados-malvinas-y-el-24-de-marzo-movibles/" class="popular_posts_bars_comment_count">474</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="http://adnrionegro.com.ar/2017/01/dirigentes-de-ate-sobreseidos-por-los-incidentes-en-una-comisaria-de-roca/" class="popular_posts_bars_link">Dirigentes de ATE sobreseídos, por los incidentes en una Comisaría de Roca</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2017/01/dirigentes-de-ate-sobreseidos-por-los-incidentes-en-una-comisaria-de-roca/" class="popular_posts_bars_comment_count">464</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="http://adnrionegro.com.ar/2017/01/una-familia-trabajadora-preciso-42-000-para-vacacionar-en-la-primera-quincena-de-enero/" class="popular_posts_bars_link">Una familia trabajadora precisó $42.000 para vacacionar en la primera quincena de enero.</a><span class="popular_posts_bars_comment_count_hold"><a href="http://adnrionegro.com.ar/2017/01/una-familia-trabajadora-preciso-42-000-para-vacacionar-en-la-primera-quincena-de-enero/" class="popular_posts_bars_comment_count">458</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="http://adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="http://adnrionegro.com.ar/2017/01/poco-asado-y-muchos-asesores/" rel="bookmark"><img src="http://adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.png" width="316" height="211" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Poco asado y muchos asesores</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><span><div class="a-single a-31"><a href="http://www.casinosdelrio.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-web-300X250.jpg" /></a></div></span></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/triaca-hay-que-entender-a-las-empresas-que-despiden/">Triaca: “Hay que entender a las empresas que despiden”</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/echale-la-culpa-a-la-post-verdad/">Échale la culpa a la post-verdad</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/cristina-y-carrio-fueron-dos-frustraciones-que-tuve-en-la-politica/">&#8220;Cristina y Carrió fueron dos frustraciones que tuve en la política&#8221;</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/el-futuro-de-rio-negro-se-construye-ahora/">El futuro de Río Negro se construye ahora</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/">Cierran la oficina de AA en Bariloche y &#8220;achican&#8221; Viedma y Roca</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/unas-15-mil-personas-bailaron-con-los-tipitos-en-el-condor/">Unas 15 mil personas bailaron con Los Tipitos en El Cóndor</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/puja-salarial-con-el-17-no-hay-inicio-de-clases-dice-unter/">Puja salarial: &#8220;Con el 17% no hay inicio de clases&#8221;, dice UnTER</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/pesatti-la-gobernabilidad-y-el-proyecto-si-es-necesario-sere-candidato/">Pesatti, la gobernabilidad y el proyecto:  &#8220;Si es necesario, seré candidato&#8221;</a>
						</li>
				</ul>
		</aside>		<aside id="adrotate_widgets-32" class="widget adrotate_widgets clearfix"><span><div class="a-single a-27"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2016/07/ADN-RIO-NEGRO-190X200.gif" width="300" height="250"></embed></object></div></span></aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="http://adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-28" class="widget adrotate_widgets clearfix"><span><div class="a-single a-24"><a href="http://www.horizonte.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-campaña-autos-1.gif" /></a></div></span></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets clearfix"><span><div class="a-single a-30"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Placa-Muni2.jpg" /></a></div></span></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-33" class="widget adrotate_widgets clearfix"><span><div class="a-single a-29"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Banner-UOCRA-Viedma.jpg" /></a></div></span></aside><aside id="adrotate_widgets-31" class="widget adrotate_widgets clearfix"><span><div class="a-single a-26"><object width="300" height="250"><param name="movie" value="http://adnrionegro.com.ar/wp-content/uploads/2017/01/300X250BANNERfnm2017.gif"><embed src="http://adnrionegro.com.ar/wp-content/uploads/2017/01/300X250BANNERfnm2017.gif" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets clearfix"><span><div class="a-single a-28"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/08/matadero_municipal_luis_beltran_se.jpg" /></a></div></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href="http://www.empresaceferino.com.ar/"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/10/Ceferino-Premiun-banner300x250.gif" /></a></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div></span></aside><aside id="adrotate_widgets-26" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="#"><img src="http://adnrionegro.com.ar/wp-content/uploads/2016/09/Fridevi-para-WEBS.jpg" /></a></div></span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://adnrionegro.com.ar/tag/arsa/' class='tag-link-94 tag-link-position-1' title='11 temas' style='font-size: 10.6376811594pt;'>ARSA</a>
<a href='http://adnrionegro.com.ar/tag/ate/' class='tag-link-113 tag-link-position-2' title='27 temas' style='font-size: 18.1449275362pt;'>ATE</a>
<a href='http://adnrionegro.com.ar/tag/bariloche/' class='tag-link-180 tag-link-position-3' title='25 temas' style='font-size: 17.3333333333pt;'>Bariloche</a>
<a href='http://adnrionegro.com.ar/tag/cambiemos/' class='tag-link-339 tag-link-position-4' title='12 temas' style='font-size: 11.2463768116pt;'>Cambiemos</a>
<a href='http://adnrionegro.com.ar/tag/cgt/' class='tag-link-250 tag-link-position-5' title='9 temas' style='font-size: 9.01449275362pt;'>CGT</a>
<a href='http://adnrionegro.com.ar/tag/cipolletti/' class='tag-link-393 tag-link-position-6' title='10 temas' style='font-size: 9.82608695652pt;'>Cipolletti</a>
<a href='http://adnrionegro.com.ar/tag/contaminacion/' class='tag-link-100 tag-link-position-7' title='15 temas' style='font-size: 13.0724637681pt;'>contaminación</a>
<a href='http://adnrionegro.com.ar/tag/coparticipacion/' class='tag-link-176 tag-link-position-8' title='9 temas' style='font-size: 9.01449275362pt;'>Coparticipación</a>
<a href='http://adnrionegro.com.ar/tag/codigo-procesal-penal/' class='tag-link-112 tag-link-position-9' title='8 temas' style='font-size: 8pt;'>Código Procesal Penal</a>
<a href='http://adnrionegro.com.ar/tag/denuncia/' class='tag-link-227 tag-link-position-10' title='8 temas' style='font-size: 8pt;'>denuncia</a>
<a href='http://adnrionegro.com.ar/tag/donate/' class='tag-link-251 tag-link-position-11' title='17 temas' style='font-size: 14.2898550725pt;'>Doñate</a>
<a href='http://adnrionegro.com.ar/tag/economia/' class='tag-link-117 tag-link-position-12' title='8 temas' style='font-size: 8pt;'>economía</a>
<a href='http://adnrionegro.com.ar/tag/educacion/' class='tag-link-286 tag-link-position-13' title='9 temas' style='font-size: 9.01449275362pt;'>Educación</a>
<a href='http://adnrionegro.com.ar/tag/elecciones/' class='tag-link-136 tag-link-position-14' title='8 temas' style='font-size: 8pt;'>elecciones</a>
<a href='http://adnrionegro.com.ar/tag/fpv/' class='tag-link-91 tag-link-position-15' title='9 temas' style='font-size: 9.01449275362pt;'>FpV</a>
<a href='http://adnrionegro.com.ar/tag/frigerio/' class='tag-link-130 tag-link-position-16' title='10 temas' style='font-size: 9.82608695652pt;'>Frigerio</a>
<a href='http://adnrionegro.com.ar/tag/ganancias/' class='tag-link-191 tag-link-position-17' title='43 temas' style='font-size: 22pt;'>Ganancias</a>
<a href='http://adnrionegro.com.ar/tag/incendio/' class='tag-link-1022 tag-link-position-18' title='9 temas' style='font-size: 9.01449275362pt;'>incendio</a>
<a href='http://adnrionegro.com.ar/tag/incendios/' class='tag-link-1054 tag-link-position-19' title='29 temas' style='font-size: 18.7536231884pt;'>incendios</a>
<a href='http://adnrionegro.com.ar/tag/intendentes/' class='tag-link-760 tag-link-position-20' title='9 temas' style='font-size: 9.01449275362pt;'>Intendentes</a>
<a href='http://adnrionegro.com.ar/tag/justicia/' class='tag-link-171 tag-link-position-21' title='9 temas' style='font-size: 9.01449275362pt;'>Justicia</a>
<a href='http://adnrionegro.com.ar/tag/las-grutas/' class='tag-link-461 tag-link-position-22' title='10 temas' style='font-size: 9.82608695652pt;'>Las Grutas</a>
<a href='http://adnrionegro.com.ar/tag/legislatura/' class='tag-link-325 tag-link-position-23' title='13 temas' style='font-size: 12.0579710145pt;'>legislatura</a>
<a href='http://adnrionegro.com.ar/tag/lewis/' class='tag-link-163 tag-link-position-24' title='10 temas' style='font-size: 9.82608695652pt;'>Lewis</a>
<a href='http://adnrionegro.com.ar/tag/macri/' class='tag-link-142 tag-link-position-25' title='35 temas' style='font-size: 20.3768115942pt;'>Macri</a>
<a href='http://adnrionegro.com.ar/tag/odarda/' class='tag-link-99 tag-link-position-26' title='11 temas' style='font-size: 10.6376811594pt;'>Odarda</a>
<a href='http://adnrionegro.com.ar/tag/opinion/' class='tag-link-373 tag-link-position-27' title='12 temas' style='font-size: 11.2463768116pt;'>opinión</a>
<a href='http://adnrionegro.com.ar/tag/paritarias/' class='tag-link-125 tag-link-position-28' title='10 temas' style='font-size: 9.82608695652pt;'>Paritarias</a>
<a href='http://adnrionegro.com.ar/tag/paro/' class='tag-link-574 tag-link-position-29' title='10 temas' style='font-size: 9.82608695652pt;'>Paro</a>
<a href='http://adnrionegro.com.ar/tag/pesatti/' class='tag-link-247 tag-link-position-30' title='19 temas' style='font-size: 15.1014492754pt;'>Pesatti</a>
<a href='http://adnrionegro.com.ar/tag/pichetto/' class='tag-link-120 tag-link-position-31' title='13 temas' style='font-size: 12.0579710145pt;'>Pichetto</a>
<a href='http://adnrionegro.com.ar/tag/plan-castello/' class='tag-link-1555 tag-link-position-32' title='11 temas' style='font-size: 10.6376811594pt;'>Plan Castello</a>
<a href='http://adnrionegro.com.ar/tag/presupuesto/' class='tag-link-241 tag-link-position-33' title='15 temas' style='font-size: 13.0724637681pt;'>Presupuesto</a>
<a href='http://adnrionegro.com.ar/tag/productores/' class='tag-link-146 tag-link-position-34' title='10 temas' style='font-size: 9.82608695652pt;'>productores</a>
<a href='http://adnrionegro.com.ar/tag/roca/' class='tag-link-93 tag-link-position-35' title='11 temas' style='font-size: 10.6376811594pt;'>Roca</a>
<a href='http://adnrionegro.com.ar/tag/rio-negro/' class='tag-link-109 tag-link-position-36' title='25 temas' style='font-size: 17.3333333333pt;'>Río Negro</a>
<a href='http://adnrionegro.com.ar/tag/senado/' class='tag-link-228 tag-link-position-37' title='9 temas' style='font-size: 9.01449275362pt;'>senado</a>
<a href='http://adnrionegro.com.ar/tag/soria/' class='tag-link-201 tag-link-position-38' title='12 temas' style='font-size: 11.2463768116pt;'>Soria</a>
<a href='http://adnrionegro.com.ar/tag/stj/' class='tag-link-92 tag-link-position-39' title='8 temas' style='font-size: 8pt;'>STJ</a>
<a href='http://adnrionegro.com.ar/tag/turismo/' class='tag-link-217 tag-link-position-40' title='8 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://adnrionegro.com.ar/tag/ucr/' class='tag-link-203 tag-link-position-41' title='9 temas' style='font-size: 9.01449275362pt;'>UCR</a>
<a href='http://adnrionegro.com.ar/tag/unter/' class='tag-link-123 tag-link-position-42' title='24 temas' style='font-size: 17.1304347826pt;'>UnTER</a>
<a href='http://adnrionegro.com.ar/tag/upcn/' class='tag-link-198 tag-link-position-43' title='11 temas' style='font-size: 10.6376811594pt;'>UPCN</a>
<a href='http://adnrionegro.com.ar/tag/viedma/' class='tag-link-154 tag-link-position-44' title='22 temas' style='font-size: 16.3188405797pt;'>Viedma</a>
<a href='http://adnrionegro.com.ar/tag/weretilneck/' class='tag-link-97 tag-link-position-45' title='43 temas' style='font-size: 22pt;'>Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/triaca-hay-que-entender-a-las-empresas-que-despiden/">Triaca: “Hay que entender a las empresas que despiden”</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/echale-la-culpa-a-la-post-verdad/">Échale la culpa a la post-verdad</a>
						</li>
					<li>
				<a href="http://adnrionegro.com.ar/2017/01/cristina-y-carrio-fueron-dos-frustraciones-que-tuve-en-la-politica/">&#8220;Cristina y Carrió fueron dos frustraciones que tuve en la política&#8221;</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://adnrionegro.com.ar/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://adnrionegro.com.ar/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://adnrionegro.com.ar/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://adnrionegro.com.ar/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://adnrionegro.com.ar/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://adnrionegro.com.ar/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://adnrionegro.com.ar/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="http://adnrionegro.com.ar/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://adnrionegro.com.ar/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://adnrionegro.com.ar/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://adnrionegro.com.ar/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://adnrionegro.com.ar/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://adnrionegro.com.ar/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://adnrionegro.com.ar/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://adnrionegro.com.ar/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://adnrionegro.com.ar/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://adnrionegro.com.ar/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://adnrionegro.com.ar/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://adnrionegro.com.ar/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="http://adnrionegro.com.ar/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="http://adnrionegro.com.ar/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2017 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/adnrionegro.com.ar\/2017\/01\/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca\/":172389};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/cierran-la-oficina-de-aa-en-bariloche-y-achican-viedma-y-roca/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	